AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Statistiques Antivir
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» Infection + PC très lent
Sam 14 Déc - 22:03:56 par Fred_R

» J'ai quelque chose qui est en train de bouffer mon pc
Dim 5 Mai - 19:12:45 par Marco2404

» systeme de plugin a l'adress 0*e4783995 a recu l'erreur critique
Lun 20 Juin - 15:58:24 par rositaa

» Démarrage bloquer
Sam 30 Jan - 19:55:46 par Nemesis31

» scan Security tool virus
Sam 30 Jan - 19:54:57 par Nemesis31

» coupure du PC
Mer 9 Déc - 22:40:37 par Nemesis31

» Mon Pc Ram Comme Un Fou :@
Mar 3 Nov - 0:18:46 par shion-ares

» coupure d'internet tout les 5 minutes plus d'executer sous xp
Jeu 10 Sep - 0:28:07 par gollum

» soupson d'infection
Jeu 3 Sep - 13:42:30 par Nemesis31

Navigation
 Accueil
 Membres
 Profil
 FAQ
 Rechercher
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Partenaires
Forum gratuit



Tchat Blablaland


Meilleurs posteurs
geoffrey5
 
shion-ares
 
plopus
 
didier68
 
Anthony5151
 
Juliensl
 
bluestyle
 
ginga
 
Nemesis31
 
gobiel
 
La boutique du forum
vous avez la possibilité d'acheter des articles propres au forum
Sondage

Partagez | 
 

 Probleme pour "loader" Explorer 7

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Probleme pour "loader" Explorer 7   Ven 23 Jan - 15:11:22

Slt a tous.
Je n'arrive pas a loader Explorer 7.Il m affiche un code erreur 0x3f5.
Je suis passé par REGEDIT puis HKey_classes_Root puis Applications(que je n'ai pas?).
D'ailleurs je ne l'ai pas non plus Explorer dans "Ajout/Sup Prog?. Mais dans "Tous les Prog" je l ai.(Explorer).
Si vous pouviez me conseiller.
MERCI


Dernière édition par didier68 le Mar 27 Jan - 19:41:33, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 15:33:30

Precision:
Dans ajout/sup Prog,j ai 2 "service pack 2" qui ne fonctionnent plus correctement.
MSXML 4.0 (KB936181)
MSXLM 4.0 (KB954430)

Ont-ils quelque chose a voir avec Explorer?
Je m'en sort plus.Impossible de mettre a jour cette "saletée".A moins que ce ne soit pas utile?(la MAJ).Update me propose plusieurs MAJ facultatives.Peut etre ca arrangera les choses car Explorer 7 est inclu.
1)Extension cote client pour la strategie de groupe prefference pour Windows XP(KB943729)
2)Mise a jour des certificats racine
3)Windows search 4.0 pour Windows XP (KB940157)
4)Windows Internet Explorer 7 pour Windows XP
5)Microsoft.NET Framework 2.0:x86 (KB829019)
6) " " " version 1.1 francais
7)Microsoft Silverlight (KB957938)

DOIS JE MAJ TOUT CECI??????
MERCI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 19:39:44

Salut Didier

Chez moi il n'y a que MSXML 4.0 SP2 (KB954430)

Citation :
Je n'arrive pas a loader Explorer 7.Il m affiche un code erreur 0x3f5

Tu passes par update ou tu télécharges sur un site ?

Citation :
Je suis passé par REGEDIT puis HKey_classes_Root puis Applications(que je n'ai pas?).

Normalement il n'y a pas besoin de passer par regedit.

Tu devrais à mon avis supprimer ce que tu as installer (concernant ie7), faire un nettoyage avec Ccleaner puis passer par windows update pour télécharger et installer ie7. Ne t'occupes pas des autres maj pour l'instant.

Comme ça on verra si c'est update qui est en cause ou autre chose.
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 20:23:52

slt Pat.
J ai essayer avec tout,tu peux me croire...
Update ne marche pas.Pour les MSXML il me dit qu ils ne fonctionnent pas correctement?????.
C Cleaner a ete passé et secondo,je n'ai rien loader car ca n'a pas marché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 20:34:48

Depuis 11h ce matin je suis sur cette saloperie,j 'en plein les bottes de ce windows,je t'assure.En plus il y a personne en ligne nul part.Ou on me repond pas.La misere.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 21:03:59

On va essyer dial a fix, il m'a déjà bien dépanné

Télécharge le ICI

Créer toi un point de restauration au cas ou.

Lance le puis coche les cases du cadre 2 et 3
Regarde sur le tuto ICI

Enfin clique sur go. Une fois terminé redémarre ton pc et réessaye.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 21:17:36

J ai jeté un oeil,je sais pas si je vais y arriver,tout est en anglais. Very Happy
Laisse moi 5 mn,vais essaye
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 21:40:06

Me revoici,"mon helper favori" Very Happy
Donc je re essaye ave Update?
Pour le MSXML se terminant par 181(celui que tu n'as pas,je le degage ?)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 21:54:41

Ca n'a pas marché.Dans l historique des MAj,j'ai 3 lignes d 'echec d'installation pour explorer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 22:03:38

Im faut que j'arrete pour aujourd"hui,non selement j'en ai marre,mais ca rale aussi a la maison.Si tu peux et si tu veux je serais au poste demain matin vers 9h30.
Merci Pat. A+++++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Ven 23 Jan - 23:35:40

Désolé de n'avoir pas répondu tout de suite, une visite innatendue !!!

Je ne pourrai également être présent demain matin, sinon ma famille me lynch Shocked , et demain soir je suis de bringue, et oui on bringue encore à nos grands âges. Razz

Relance Dial a fix, et coche les cases comme dans ma copie d'écran.



Ferme tous tes programmes ainsi que ton navigateur. Clique sur le bouton go. Patiente jusqu'à ce que toutes les actions soient terminées puis clique sur le bouton "flush Software Distribution".

Ferme dial a fix et redémarre le pc. Relance windows update et essaye de faire une seule maj à la fois.

J'ai utilisé plusieurs fois dial a fix pour les problèmes de maj et ça à toujours marché.
Au cas ou ça n'est pas marché ce coup ci, je reprends ton message depuis le début :

Didier a écrit:
Je n'arrive pas a loader Explorer 7.Il m affiche un code erreur 0x3f5.
Je suis passé par REGEDIT puis HKey_classes_Root puis Applications(que je n'ai pas?).

voici un tuto en image pour corriger cette clé Tuto ici

Didier a écrit:
D'ailleurs je ne l'ai pas non plus Explorer dans "Ajout/Sup Prog?. Mais dans "Tous les Prog" je l ai.(Explorer)

C'est sans doute parceque ie7 n'est pas du tout installé. Tu dois encore avoir ie6. Lance le depuis tous les programmes et regarde quelle version c'est en cliquant dans les menus sur le ? et ensuite sur à propos d'internet explorer.

Didier a écrit:
Dans ajout/sup Prog,j ai 2 "service pack 2" qui ne fonctionnent plus correctement

Qu'est ce qui te fais dire que ça ne fonctionne pas ? des messages d'erreurs?
En passant par ajout / suppression de programmes, clique sur la ligne qui pose problème et regarde si tu n'as pas un bouton nommé Réparer ou Modifier. Par leur intermédiaire tu pourras sans doute réparer cette ligne.

Sinon à mon avis tu peux les désinstaller, comme ce sont des maj, elles te seront reproposées ultérieurement. Fais tout de même un point de restauration avant.

En parlant de restauration système, as tu essayé de restaurer le pc avant ce problème ?

Voilà jette déjà un coup d'oeil à tout ça. Je me reconnecte dès que je peux.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 13:23:05

Sl Pat.
Tout dabord merci pour tes explications
1)J'ai passé Dial comme recommandé mais il c'est arreté avec msg d'erreur que voila:
error -214731978 was encountered while trying to register C:\windows\systeme 32\shdocvw.dll. The error text is:Erreur d'acces du Registre OLE.
Dial a fix currently has no suggestion for this error code
2).Didier a écrit:Je n'arrive pas a loader Explorer 7.Il m affiche un code erreur 0x3f5.
Je suis passé par REGEDIT puis HKey_classes_Root puis Applications.
J'AI PAS "APPLICATION" DANS LE DEROULANT (ca doit etre ca qui va pas)donc je ne peux pas corriger avec ton tuto.(erreur 0x3f5)
3)J'ai effectivement Explorer 6
4)Didier a écrit:Dans ajout/sup Prog,j ai 2 "service pack 2" qui ne fonctionnent plus correctement.
J'ai essayé de reparer mais ca ne marche pas non +.Voila ce qu il me dit:
"la fonction que vous essayer d'utiliser se trouve sur une ressource invalide.Clic sur ok pour reessayer(marche pas) ou entrer un autre patch pour un dossier contenant le package d'installation msxml.msi dans la case ci dessous.
Ce doit etre un probleme de registre,il manque un "truc"

That is my probleme lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 15:30:55

Re SLt.
Dans ajout/sup programme,en clicquant sur "obtenir des infos sur le support technique Je viens de voir qu'il y a pleins de programmes qui ne fonctionnent pas correctement: Cela:
1)easy studio Pim File manager
2)Ma config.com
3)Microsoft office power point viewer 2007(french)
4)Microsoft SQL server2005 compact edition (ENU)
5)MSXML 4.0 sp2 (KB936181)
6)MSXML 4.0 sp2 (KB954430)
JE N'ARRIVE A FAIRE AUCUNE MAJ AVEC UPDATE (GROS SOUCIE NON?)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 15:39:21

Salut Didier

Es tu bien sous une session administrateur quand tu recherches ta clé ?

Sinon,Pour la clé que tu ne trouves pas, essayes ceci : (pense à faire une sauvegarde de la bdr ou au moins de créer un point de restauration)

NB : Apriori, la clé est différente d'un poste à lautre, la mienne n'était pas HKEY_CLASSES_ROOT\.application mais HKEY_CLASSES_ROOTInterface{34A715A0-6587-11D0-924A-0020AFC7AC4D}

As tu installé le pack3 pour xp ?

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 15:51:11

Slt Pat et Merci.(je veux pas d histoire avec ta famille Very Happy LOL)
"Es tu bien sous une session administrateur quand tu recherches ta clé ?"
J en sais rien.Comment tu vois ca?
Des restos,j arrete pas d'en faire et le pack 3,je sais pas non +
Desole,j'y comprend + rien.
Dois je faire cette maj explorer,sinon j'abandonne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:00:21

Alors pour savoir si ta session est en administrateur, tu vas dans le panneau de config et tu cliques sur le lien Comptes d'utilisateurs

Dans la fenêtre qui s'ouvre, tu vois toutes les sessions crées sur le pc. Sur la tienne regarde si c'est marqué : Administrateur de l'ordinateur

Pour savoir si tu as le sp2 ou sp3 tu fais un clic droit sur le poste de travail et tu sélectionnes propriété. Dans la fenêtre qui s'ouvre, sur l'onglet Général tu as toutes les infos concernant windows et donc si tu es en service pack 3 ou 2.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:05:06

Merci.
Oui Didier est l'administrateur et oui j'ai le pack 3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:12:00

N'y aurait il pas un logiciel qui puisse me remettre ce registre a jour avec tout les packs etc..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:16:02

Essaye de désinstaller le pack3

Tu vas dans Démarrer / exécuter et tu colles la syntaxte suivante :

c:\windows\$NtServicePackUninstall$\spuninst\spuninst.exe

(C: étant le disque ou est installé xp.)

Tu valide par ok

Ensuite tu redémarre le pc et tu réessaye d'aller sur windows update pour faire une maj. une petite pour commencer.

Citation :
N'y aurait il pas un logiciel qui puisse me remettre ce registre a jour avec tout les packs etc.

logiciel je ne vois pas, mais une réparation de xp oui. J'ai encore un truc si la déisntallation du pack 3 ne fais rien.



@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:31:27

Encore un echec.
Avec la suppression du pack3 j'ai une quinzaine de programmes qui ne fonctionnent + correctement (c'est encore pire).Je restaure le pack.
Je veux pas t'ennuyer Pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:36:58

Tu ne m'ennuies pas Wink

ya un truc que je ne comprend pas, quels sont les programmes qui ne fonctionnent plus sans le sp 3 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:44:58

Oh la,un paquet.Je peux pas tous les nommés:C cleaner,firefox,hijack,everest,java,reader.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:47:55

C'est pas normal, des programmes comme ccleaner n'ont pas besoin du sp3 pour fonctionner.

tu es sur que ce n'est pas une mauvaise manip qui serait à l'origine de tous ces problèmes ?


Tu peux essayer ceci qui remet en place les dll et autres programmes de xp :

Tu vas dans démarrer / executer et tu tapes :

sfc /scannow

tu valides par ok.

Si il y a besoin de remplacer des fichiers, une boite de dialogue va te demander de mettre ton cd d'xp. ensuite tu cliques sur recommencer et tu patiente jusqu'à la fin de la vérif.

Redémarre le pc et réessaye.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 16:54:52

Le probleme c'est que je n'ai pas le cd d'instal,xp etait installé lorsque l'on ma donné le pc.Je suis bloqué
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:02:20

Si tu peux emprunter un cd à un copain, ça marche.

Par contre lorsque tu essayes de faire une maj update que se passe t il ? as tu un message d'erreur et si oui lequel ?

De même tous ces logiciels qui ne fonctionnent pas y a t il un message d'erreur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:13:03

"Si tu peux emprunter un cd à un copain, ça marche.":il faut que je vois car j'ai xp pro.Mes potes ont MAC ou LINUX.....
Pour le code erreur,comme dit + haut il est: 0x3f5
"De même tous ces logiciels qui ne fonctionnent pas y a t il un message d'erreur ?": C'est pas qu'is ne fonctionnent plus,mais RISQUENT de ne + fonctionner correctement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:18:08

Citation :
RISQUENT de ne + fonctionner correctement
.

La je ne comprend pas, qu'est ce qui te fait dire ça ?

Au fait ton xp est activé ? légal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didier68
Membre
Membre
avatar

Masculin
Nombre de messages : 225
Age : 54
Localisation : FRANCE
Système d\'exploitation * : VISTA + Xp Pro / Processeur Intel Pentium Dual-Core E2220
Memoire: 3Go DDR2
DD: 640Go + Ex 160Go

Date d'inscription : 18/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:24:27

Citation:RISQUENT de ne + fonctionner correctement
C'est mot pour mot ce qu il affiche
"Au fait ton xp est activé ? légal ?": j en sais rien,on me la tranmis tel quel.
Je m'absente 30mn,je vais voir mon voisin et ami si il a un cd xp.
Un Xp c'est pareil qu'un XP pro?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:25:53

Il vaudrai mieux qu'il est un xp pro mais bon on peut essayer avec un xp home.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: Probleme pour "loader" Explorer 7   Sam 24 Jan - 17:27:02

Pour savoir si ton xp est activé, fais ceci :

Ouvrez le menu démarrer et cliquez sur Exécuter. Tapez la commande oobe/msoobe /a et validez en cliquant sur OK. Une fenêtre vous indiquera si votre Windows est activé ou non
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme pour "loader" Explorer 7   

Revenir en haut Aller en bas
 
Probleme pour "loader" Explorer 7
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» bonjour probleme pour créer une description avec ceci " systeme de dons
» Internet exploreur me bloque "en signalant des probleme de sécurité"
» Problème pour supprimer mention "Agrandir image ..."
» Problème pour "exporter" mon thème !!
» Problème pour installer le module " partager "

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Forums :: Logiciel/matériel-
Sauter vers: