AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Statistiques Antivir
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» Infection + PC très lent
Sam 14 Déc - 22:03:56 par Fred_R

» J'ai quelque chose qui est en train de bouffer mon pc
Dim 5 Mai - 19:12:45 par Marco2404

» systeme de plugin a l'adress 0*e4783995 a recu l'erreur critique
Lun 20 Juin - 15:58:24 par rositaa

» Démarrage bloquer
Sam 30 Jan - 19:55:46 par Nemesis31

» scan Security tool virus
Sam 30 Jan - 19:54:57 par Nemesis31

» coupure du PC
Mer 9 Déc - 22:40:37 par Nemesis31

» Mon Pc Ram Comme Un Fou :@
Mar 3 Nov - 0:18:46 par shion-ares

» coupure d'internet tout les 5 minutes plus d'executer sous xp
Jeu 10 Sep - 0:28:07 par gollum

» soupson d'infection
Jeu 3 Sep - 13:42:30 par Nemesis31

Navigation
 Accueil
 Membres
 Profil
 FAQ
 Rechercher
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Partenaires
Forum gratuit



Tchat Blablaland


Meilleurs posteurs
geoffrey5
 
shion-ares
 
plopus
 
didier68
 
Anthony5151
 
Juliensl
 
bluestyle
 
ginga
 
Nemesis31
 
gobiel
 
La boutique du forum
vous avez la possibilité d'acheter des articles propres au forum
Sondage

Partagez | 
 

 problème Spybot

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
trevlas
Membre
Membre


Masculin
Nombre de messages : 63
Age : 38
Localisation : Auvergne, France
Système d\'exploitation * : WinXP
Date d'inscription : 29/10/2008

MessageSujet: Re: problème Spybot   Mer 26 Nov - 21:04:37

re

donc il faut que je désinstalle Malwarebytes et/ou Spybot, c'est ca ?
J'essaie, et je contacte aussi les services bITDEFENDER.
merci les gars Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bluestyle
Contributeur
Contributeur


Masculin
Nombre de messages : 158
Age : 46
Localisation : canada
Système d\'exploitation * : Windows
Date d'inscription : 23/11/2008

MessageSujet: Re: problème Spybot   Mer 26 Nov - 22:56:36

trevlas,

F-Secure & BitDefender sont vos antivirus, désinstaller celui que vous voulez, celui qui vous semble le plus adapté à vos besoins.

Malwarebytes et Spybot peuvent cohabiter.
Pour les antispyware y a pas de problème, "théoriquement" vous pouvez en installer autant que vous voulez.

Par contre pour les antivirus.
Le problème viendrait des boucliers de protection en temps-réel qui ce mélangeraient les pinceaux, ce qui auraient pour effet de provoquer des dysfonctionnement un peu partout dans Windows. Le résultat est aussi grave qu'une infection moyennement-majeure. Sans compter, par la même occasion, que la protection antivirale d'un PC s'en trouve altéré.

À propos de Malwarebytes, il est super top efficace, pour un scan occasionnel ou au besoin, après au préalable une màj.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trevlas
Membre
Membre


Masculin
Nombre de messages : 63
Age : 38
Localisation : Auvergne, France
Système d\'exploitation * : WinXP
Date d'inscription : 29/10/2008

MessageSujet: Re: problème Spybot   Jeu 27 Nov - 22:40:40

Salut bluestyle !
F-Secure n'est pas un anti-virus mais le contrôle parental internet.
Bitdefender marchait jusqu'alors avec ce logiciel, mais il y a peu ca a bugué.....
Ce n'est pas à cause de cela, je pense.... Surprised

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trevlas
Membre
Membre


Masculin
Nombre de messages : 63
Age : 38
Localisation : Auvergne, France
Système d\'exploitation * : WinXP
Date d'inscription : 29/10/2008

MessageSujet: Re: problème Spybot   Jeu 27 Nov - 23:00:26

re
j'ai désinstallé Spybot, Ccleaner et Malwarebytes et ca marche toujours pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Patdam
Membre
Membre
avatar

Masculin
Nombre de messages : 75
Age : 54
Date d'inscription : 13/11/2008

MessageSujet: Re: problème Spybot   Ven 28 Nov - 0:11:22

Salut Trevlas

Tu devrais peut être suivre l'idée de Bluestyle. Essaye de désactiver temporairement Fsecure.

Dans ton log il y a une maj automatique de fsecure :

O23 - Service: F-Secure Automatic Update Agent (FSAUA) - F-Secure Corporation - C:\Program Files\Tele2\FSAUA\program\fsaua.exe

il se peut que ce ne soit pas que le controle parental de ton FAI mais la suite complète Fsecure internet security suite.

Désactive le et test bitdefender.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bluestyle
Contributeur
Contributeur


Masculin
Nombre de messages : 158
Age : 46
Localisation : canada
Système d\'exploitation * : Windows
Date d'inscription : 23/11/2008

MessageSujet: Re: problème Spybot   Ven 28 Nov - 2:01:32

trevlas,

Dans les lignes 04- de votre rapport Hijackthis, les fichiers qui y sont asociés, sont identifiés à F-Secure Antivirus.

O4 - HKLM\..\Run: [F-Secure Manager] "C:\Program Files\Tele2\Common\FSM32.EXE" /splash


O4 - HKLM\..\Run: [F-Secure TNB] "C:\Program Files\Tele2\FSGUI\TNBUtil.exe" /CHECKALL /WAITFORSW
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème Spybot   

Revenir en haut Aller en bas
 
problème Spybot
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» problème démarrage
» [Résolu] Problème avec psg tv
» Problème fax xp
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Forums :: Virus/Sécurité-
Sauter vers: